Monats-Archive: Dezember 2016

Linux Unzip need PK compat. v6.3 (can do v4.6)

Einige Linux User wundern sich vll. über diese Fehlermeldung, diese kommt zb. bei wheezy und jessie vor wenn man versucht ein komprimiertes Zip-File zu entpacken. $: unzip files.zip Archive: files.zip skipping: files/foo.bar need PK compat. v6.3 (can do v4.6) Aber … Weiterlesen

Kategorie(n): Allgemein

Windows BSOD Stop Codes/Fehler Blue Screen

Jeder Windows User, Hobby Bastler und Administrator kennt sie und hatte bereits das Vergnügen sich mit ihnen auseinander zu setzen, die BSOD’s (der Blue Screen Of Death). Doch nicht jeder weiß immer direkt etwas damit anzufangen. Die ersten Probleme enstehen … Weiterlesen

Kategorie(n): Hardware, Laptops / Notebooks, Software, Windows 7